[Paradiseo-help] Paradiseo won't install make files

John Wehland johnwehland at gmail.com
Sam 15 Oct 02:51:19 CEST 2011


Dear ParadisEO, Im trying to use your program, but the Lesson1 executables
are not being produced when I run make Lesson1 from the tutorials directory.
Of course before I run this command I run $bash installParadisEO.sh from the
main directory. The install appears to run very smoothly without issue. I
then enter the tutorial directory and run make Lesson1. I am returned to the
command line with no messages and there are no executables generated in the
Lesson1 folder. Also I am using your latest full version 1.2.1
I am using Ubuntu. Could you help me with my problem Ive been trying to
figure this out for 3 hours now.
Thanks,
John Wehland
-------------- section suivante --------------
Une pièce jointe HTML a été nettoyée...
URL: <http://lists.gforge.inria.fr/pipermail/paradiseo-help/attachments/20111014/f0a861be/attachment.html>


Plus d'informations sur la liste de diffusion Paradiseo-help