[Paradiseo-help] Probl ème d'installation du framework paradiseo-1.3-beta

Thomas.Rubattel at unil.ch Thomas.Rubattel at unil.ch
Mer 19 Oct 20:16:48 CEST 2011


Bonjour Mesdames, Messieurs,

J'ai trouvé le problème pour l'installation du framework
paradiseo sous Ubuntu 11.10. Votre framework ne semble pas
supporter la nouvelle norme c++ qui est de rigueur dans la
version actuelle du compilateur g++.

Meilleures salutations.
T. Rubattel







Plus d'informations sur la liste de diffusion Paradiseo-help