[Paradiseo-help] Problème utilisation paradiseo

Johann Dréo johann at dreo.fr
Mer 27 Mar 14:20:59 CET 2013


Il nous faudrait le détail des erreurs, ou alors une boule de cristal en
état de marche :-)

-- 
Johann
Le 27 mars 2013 13:33, "Sebastien Etienne" <s.etienne.24 at gmail.com> a
écrit :

> Bonjour à tous,
>
> je dois traiter deux problèmes, un de type MDVRP et un de type location
> allocation.
> Je souhaiterais tester des exemples fournis par des utilisateurs de
> Paradiseo.
>
> J'ai téléchargé le TSP_2.0 sur le site, dézzipé puis j'ai effectué les
> modifications sur le fichier cmakelist.txt.
>
>
> ######################################################################################
> ### 0) Set your application properties
>
> ######################################################################################
> # check cmake version compatibility
> SET(PARADISEO_DIR "C:\\Program Files\\ParadisEO" CACHE PATH "ParadisEO
> directory" FORCE)
> cmake_minimum_required(VERSION 2.8)
>
>
>
> Pourtant au lancement, le code me dit qu'ilne trouve pas les éléments dont
> il a besoin pour poursuivre.
>
> Auriez vous des informations à me donner à ce sujet.
> Je vous en remercie d'avance.
> --
> Cordialement,
>
> Sébastien Etienne
>
> _______________________________________________
> Paradiseo-help mailing list
> Paradiseo-help at lists.gforge.inria.fr
> http://lists.gforge.inria.fr/cgi-bin/mailman/listinfo/paradiseo-help
>
-------------- section suivante --------------
Une pièce jointe HTML a été nettoyée...
URL: <http://lists.gforge.inria.fr/pipermail/paradiseo-help/attachments/20130327/973bf710/attachment.html>


Plus d'informations sur la liste de diffusion Paradiseo-help