[Pharo-project] Issue 3904 in pharo: The Deprecated11 package should be unloaded in 1.3

pharo at googlecode.com pharo at googlecode.com
Fri Apr 1 15:07:58 CEST 2011


Updates:
	Status: Closed

Comment #1 on issue 3904 by marcus.d... at gmail.com: The Deprecated11 package  
should be unloaded in 1.3
http://code.google.com/p/pharo/issues/detail?id=3904

in 13126




More information about the Pharo-project mailing list