[Pharo-project] Pharo 1.2.1 Problems with OpenGL

Casimiro de Almeida Barreto casimiro.barreto at gmail.com
Wed Apr 6 01:10:41 CEST 2011


In Pharo 1.2.1 it's not possible to intall OpenGL (yeah, I know, quite
old code). Lots of syntax errors during install.

It works in Pharo 1.1.1



More information about the Pharo-project mailing list