[Pharo-project] Issue 3842 in pharo: 1.2 Config needs to load latest code from OB Repository

pharo at googlecode.com pharo at googlecode.com
Fri Apr 8 08:44:49 CEST 2011


Updates:
	Cc: renggli

Comment #4 on issue 3842 by marcus.d... at gmail.com: 1.2 Config needs to load  
latest code from OB Repository
http://code.google.com/p/pharo/issues/detail?id=3842

Issue 3754 has been merged into this issue.




More information about the Pharo-project mailing list