[Pharo-project] Which ConfigurationOfPharo should use in Pharo 1.2 ?

Guillermo Polito guillermopolito at gmail.com
Fri Feb 4 15:01:19 CET 2011


I'm Using '1.2-beta2'.

Should we remove invalid and unused versions?  I'll add a few comments at
lunch time ;)

On Fri, Feb 4, 2011 at 10:53 AM, Germán Arduino <garduino at gmail.com> wrote:

> I tried the 2 latest Beta and fail, also the 1.1 version fail.
>
> Which ConfigurationOfPharo I should use with Pharo 1.2 ?
>
> Cheers.
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.gforge.inria.fr/pipermail/pharo-project/attachments/20110204/6e1c1d3a/attachment.htm>


More information about the Pharo-project mailing list