[Pharo-project] Menu creation and invocation
alain.plantec at yahoo.com
Fri Feb 18 13:25:20 CET 2011
Le 18/02/2011 10:40, Henrik Johansen a écrit :
> Yes, searching the class only would be a good idea, I'd almost consider making it the default and rename #pragmaKeyword: to #globalPragmaKeyword:.
yes, I will do it.
> It's faster, and in most cases it does what you need, also in the case where you want extensibility (through extension methods, only risk is clashing names)
More information about the Pharo-project