[Pharo-project] Issue in loading SqueakDBX Patch

Mariano Martinez Peck marianopeck at gmail.com
Mon May 9 11:25:09 CEST 2011


Hi....that's weird. Could you tell me please how did you exactly install
SqueakDBX?



On Mon, May 9, 2011 at 11:19 AM, sourav roy <sourav_pharo at in.com> wrote:

>
>  Hi All,
>
> I am getting some error while loading a SqueakDBX patch in Pharo 1.2.1.
> Please see the below screen shot attcahed and advice
>
>     *Thanks,*
>
> *Sourav Roy| Bangalore|INDIA *
>
>
> ------------------------------
> ::DISCLAIMER::
>
> -----------------------------------------------------------------------------------------------------------------------
>
> The contents of this e-mail and any attachment(s) are confidential and
> intended for the named recipient(s) only.
> It shall not attach any liability on the originator or HCL or its
> affiliates. Any views or opinions presented in
> this email are solely those of the author and may not necessarily reflect
> the opinions of HCL or its affiliates.
> Any form of reproduction, dissemination, copying, disclosure, modification,
> distribution and / or publication of
> this message without the prior written consent of the author of this e-mail
> is strictly prohibited. If you have
> received this email in error please delete it and notify the sender
> immediately. Before opening any mail and
> attachments please check them for viruses and defect.
>
> ----------------------------------------------------------
> -------------------------------------------------------------
>
>
>
> Dear *pharo-project !* Get Yourself a cool, short *@in.com* Email ID now!<http://secure.in.com/sso/commonreg.php?utm_source=invite&utm_medium=outgoing>
>



-- 
Mariano
http://marianopeck.wordpress.com
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.gforge.inria.fr/pipermail/pharo-project/attachments/20110509/751792d4/attachment.htm>


More information about the Pharo-project mailing list