<br>
<div class="gmail_quote"><blockquote class="gmail_quote" style="margin: 0pt 0pt 0pt 0.8ex; border-left: 1px solid rgb(204, 204, 204); padding-left: 1ex;">Worked..<br>
<div class="im"><br>
&gt; !<br>
&gt; (ConfigurationOfGlorpDBX project version: &#39;1.2&#39;) load: { &#39;All with<br>
&gt; PostgreSQL native&#39;. }<br>
<br>
</div>Failed with: Error: Name not found: All with PostgreSQL native<br>
<br>
But It worked with<br>
<br>
(ConfigurationOfGlorpDBX project version: &#39;1.2&#39;) load: &#39;default&#39;<br>
<br></blockquote><div><br><br>But this will install SqueakDBX as the database driver. IF this is what you want, then it is ok. If you want the postgresql native driver, you should do:<br><br> (ConfigurationOfGlorpDBX project version: &#39;1.2&#39;) load:  &#39;All with PostgreSQL native&#39; <br>
<br>should work. <br><br>Otherwise, browse ConfigurationOfGlorpDBX &gt;&gt; baseline12:  and see in the groups definitions if such group is defined. It should.<br><br>Cheers<br><br>Mariano<br><br> </div><blockquote class="gmail_quote" style="margin: 0pt 0pt 0pt 0.8ex; border-left: 1px solid rgb(204, 204, 204); padding-left: 1ex;">

Thanks.<br>
<br>
--<br>
<font color="#888888">--<br>
Giuseppe Luigi<br>
<a href="http://www.lordzealon.com" target="_blank">http://www.lordzealon.com</a><br>
<br>
<br>
</font></blockquote></div><br>